[contributions:dopry] /modules/imagefield imagefield_file.inc /modules/imagefield imagefield_field_file.inc imagefield_filefield.inc /modules/imagefield imagefield.module
15 Jul
2008
15 Jul
'08
3:06 a.m.
User: dopry Branch: HEAD Date: Tue, 15 Jul 2008 01:06:16 +0000 Added files: /modules/imagefield imagefield_file.inc Removed files: /modules/imagefield imagefield_field_file.inc imagefield_filefield.inc Modified files: /modules/imagefield imagefield.module Log message: getting rid of the imagefield_filefield include since the same callbacks from filefield_image will not be used in the first official D6 releases. rename imagefield_field_file to imagefield_file, Links: http://cvs.drupal.org/diff.php?path=contributions/modules/imagefield/imagefi... http://cvs.drupal.org/diff.php?path=contributions/modules/imagefield/imagefi...
6576
Age (days ago)
6576
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org