[contributions(DRUPAL-4-7--2):dww] /modules/project/release project_release.module
14 Jul
2007
14 Jul
'07
3:30 p.m.
User: dww Branch: DRUPAL-4-7--2 Date: Sat, 14 Jul 2007 13:30:48 +0000 Modified files: /modules/project/release project_release.module Log message: #155727: "Go" button should be called "Filter" on the version filter form for the download browsing pages. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/project/release/pr...
6935
Age (days ago)
6935
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org