9 Dec
2008
9 Dec
'08
10:20 a.m.
User: boombatower Branch: HEAD Date: Tue, 09 Dec 2008 09:20:40 +0000 Modified files: /modules/project_issue_file_review pifr.module pifr.slave.inc Log message: #344680: rename pifr.client.inc to pifr.slave.inc for consistency. (follow-up) Links: http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue_file... http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue_file...
6419
Age (days ago)
6419
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org