[contributions(DRUPAL-5):zoo33] /modules/img_assist img_assist.module
6 Sep
2007
6 Sep
'07
12:05 a.m.
User: zoo33 Branch: DRUPAL-5 Date: Thu, 06 Sep 2007 00:05:35 +0000 Modified files: /modules/img_assist img_assist.module Log message: #152324 - New naming convention for image classes. Patch by Lapino. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/img_assist/img_ass...
6874
Age (days ago)
6874
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org