[contributions:gcopenhaver] /modules/mail_api mail_api.module
10 Mar
2008
10 Mar
'08
9:45 p.m.
User: gcopenhaver Branch: HEAD Date: Mon, 10 Mar 2008 20:45:03 +0000 Modified files: /modules/mail_api mail_api.module Log message: Changed name of function mail_api_server_info() to mail_api_server_configuration() to avoid conflict with the Services module's hook_server_info. Changed $folder parameter default from 'all' to array('ALL_FOLDERS') in mail_api_pager_search(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/mail_api/mail_api....
6695
Age (days ago)
6695
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org