[contributions:brmassa] /sandbox/brmassa/ec5/ec ec.checkout.inc ec.module ec.settings.inc /sandbox/brmassa/ec5/ec_cod ec_cod.module /sandbox/brmassa/ec5/ec_shipping ec_shipping.module
User: brmassa Branch: HEAD Date: Sat, 05 Jul 2008 07:56:31 +0000 Modified files: /sandbox/brmassa/ec5/ec ec.checkout.inc ec.module ec.settings.inc /sandbox/brmassa/ec5/ec_cod ec_cod.module /sandbox/brmassa/ec5/ec_shipping ec_shipping.module Log message: Misc: * Rename hook_checkout_steps_info to just hook_checkout_info Links: http://cvs.drupal.org/diff.php?path=contributions/sandbox/brmassa/ec5/ec/ec.... http://cvs.drupal.org/diff.php?path=contributions/sandbox/brmassa/ec5/ec/ec.... http://cvs.drupal.org/diff.php?path=contributions/sandbox/brmassa/ec5/ec/ec.... http://cvs.drupal.org/diff.php?path=contributions/sandbox/brmassa/ec5/ec_cod... http://cvs.drupal.org/diff.php?path=contributions/sandbox/brmassa/ec5/ec_shi...
participants (1)
-
drupal-cvs@drupal.org