[contributions:jpetso] /modules/temporary_invitation temporary_invitation.module
5 Feb
2009
5 Feb
'09
2:36 p.m.
User: jpetso Branch: HEAD Date: Thu, 05 Feb 2009 13:36:28 +0000 Modified files: /modules/temporary_invitation temporary_invitation.module Log message: Rename $delete_path to $delete_link, which is more correct. Plus minor formatting changes in order to fit lines into 80 characters. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/temporary_invitati...
6358
Age (days ago)
6358
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org