[contributions(DRUPAL-6--3):madsph] /modules/uc_views/uc_views_bulk_operations uc_views_bulk_operations.module
11 Mar
2010
11 Mar
'10
9:35 a.m.
User: madsph Branch: DRUPAL-6--3 Date: Thu, 11 Mar 2010 08:35:18 +0000 Modified files: /modules/uc_views/uc_views_bulk_operations uc_views_bulk_operations.module Log message: Renamed function to _uc_views_bulk_operations_view_invoice in order to comply with naming conventions. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/uc_views/uc_views_...
5967
Age (days ago)
5967
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org