27 Oct
2008
27 Oct
'08
5:23 p.m.
User: kbahey Branch: DRUPAL-5 Date: Mon, 27 Oct 2008 16:23:47 +0000 Modified files: /modules/queue_mail queue_mail.inc Log message: Removed duplicate code. Reuse queue_mail_send() instead. Make the description translatable. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/queue_mail/queue_m...
6461
Age (days ago)
6461
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org