[contributions:quiptime] /modules/gallery_assist_comments gallery_assist_comments.module
10 May
2010
10 May
'10
7:56 a.m.
User: quiptime Branch: HEAD Date: Mon, 10 May 2010 05:56:24 +0000 Modified files: /modules/gallery_assist_comments gallery_assist_comments.module Log message: # Reorganized code. # Better CSS classes. # Added confirm to delete comments. # Better code comments. # Renamed functions to better names. # Added additional messages. # Comment form display optimized. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/gallery_assist_com...
5903
Age (days ago)
5903
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org