User: kiam Branch: DRUPAL-6--1 Date: Wed, 18 Nov 2009 14:21:58 +0000 Modified files: /modules/nodewords/includes forum.inc image.inc node.inc taxonomy.inc taxonomy_menu.inc tracker.inc user.inc Log message: By KiamLaLuno: Changed the name of the constants from NODEWORDS_MT_TYPE_* to NODEWORDS_TYPE_*. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes... http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes... http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes... http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes... http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes... http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes... http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/includes...
participants (1)
-
drupal-cvs@drupal.org