[contributions:joachim] /modules/image/contrib/image_gallery/views image_gallery.views_default.inc
5 Sep
2009
5 Sep
'09
5:13 p.m.
User: joachim Branch: HEAD Date: Sat, 05 Sep 2009 15:13:42 +0000 Modified files: /modules/image/contrib/image_gallery/views image_gallery.views_default.inc Log message: #569258 by alanburke: Changed name of Gallery display to 'Gallery page' (follow-up patch). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/image/contrib/imag...
6144
Age (days ago)
6144
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org