[contributions(DRUPAL-6--1):alexiswilke] /modules/to_do to_do.module to_do_block.pages.inc
24 Nov
2010
24 Nov
'10
9:46 p.m.
User: alexiswilke Branch: DRUPAL-6--1 Date: Wed, 24 Nov 2010 20:46:22 +0000 Modified files: /modules/to_do to_do.module to_do_block.pages.inc Log message: * Added a comment about the "wrong" naming convention for the permissions. * Fixed the "Add To Do" (+) button in the block which should not appear for users who don't have permissions ([#955518]) Links: http://cvs.drupal.org/diff.php?path=contributions/modules/to_do/to_do.module... http://cvs.drupal.org/diff.php?path=contributions/modules/to_do/to_do_block....
5701
Age (days ago)
5701
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org