[contributions(DRUPAL-6--2):joshuarogers] /modules/plugin_manager README.txt /modules/plugin_manager/grabber doproject.inc /modules/plugin_manager plugin_manager.admin.inc plugin_manager.ajax.inc plugin_manager.module plugin_manager_search.js
User: joshuarogers Branch: DRUPAL-6--2 Date: Mon, 16 Aug 2010 02:05:21 +0000 Modified files: /modules/plugin_manager README.txt /modules/plugin_manager/grabber doproject.inc /modules/plugin_manager plugin_manager.admin.inc plugin_manager.ajax.inc plugin_manager.module plugin_manager_search.js Log message: Rename functions to be more consistent. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/plugin_manager/REA... http://cvs.drupal.org/diff.php?path=contributions/modules/plugin_manager/gra... http://cvs.drupal.org/diff.php?path=contributions/modules/plugin_manager/plu... http://cvs.drupal.org/diff.php?path=contributions/modules/plugin_manager/plu... http://cvs.drupal.org/diff.php?path=contributions/modules/plugin_manager/plu... http://cvs.drupal.org/diff.php?path=contributions/modules/plugin_manager/plu...
participants (1)
-
drupal-cvs@drupal.org