21 Oct
2008
21 Oct
'08
12:08 a.m.
User: psynaptic Branch: HEAD Date: Mon, 20 Oct 2008 22:08:44 +0000 Modified files: /modules/uc_discounts uc_discounts.module Log message: Changing variable name for access control in hook_menu for better readability. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/uc_discounts/uc_di...
6479
Age (days ago)
6479
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org