[contributions:dww] /modules/project_issue comment.inc issue.inc mail.inc
20 Jan
2008
20 Jan
'08
1:01 a.m.
User: dww Branch: HEAD Date: Sun, 20 Jan 2008 00:01:43 +0000 Modified files: /modules/project_issue comment.inc issue.inc mail.inc Log message: #200097 by hunmonk, aclight and dww: Removed duplicate code for issue attribute labels by adding a project_issue_field_labels() method that's shared by both email notifications and the web UI. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue/comm... http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue/issu... http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue/mail...
6751
Age (days ago)
6751
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org