[contributions:rszrama] /modules/commerce/modules/cart commerce_cart.module
12 Aug
2010
12 Aug
'10
3:20 a.m.
User: rszrama Branch: HEAD Date: Thu, 12 Aug 2010 01:20:34 +0000 Modified files: /modules/commerce/modules/cart commerce_cart.module Log message: #762824 by rszrama: change the name of the add to cart form and update cart's implementation of hook_forms() to simplify it a little. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/modules/c...
5818
Age (days ago)
5818
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org