[contributions(DRUPAL-4-7):dopry] /modules/imagecache imagecache.module
17 Oct
2006
17 Oct
'06
8:49 a.m.
User: dopry Branch: DRUPAL-4-7 Date: Tue, 17 Oct 2006 06:49:12 +0000 Modified files: /modules/imagecache imagecache.module Log message: #89241 --rename funtion to imagecache_image_flush to match imagecache naming conventions. --switch path creation to use the same code as imagecache_cache uses to generate dest. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/imagecache/imageca...
7198
Age (days ago)
7198
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org