[contributions(DRUPAL-7--1):googletorp] /modules/payex/modules/payex_commerce payex_commerce.module
13 Dec
2010
13 Dec
'10
11:41 a.m.
User: googletorp Branch: DRUPAL-7--1 Date: Mon, 13 Dec 2010 10:41:13 +0000 Modified files: /modules/payex/modules/payex_commerce payex_commerce.module Log message: Use display_title to provide a better name for users Links: http://cvs.drupal.org/diff.php?path=contributions/modules/payex/modules/paye...
5696
Age (days ago)
5696
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org