26 Aug
2007
26 Aug
'07
11:33 a.m.
User: goba Branch: HEAD Date: Sun, 26 Aug 2007 09:33:49 +0000 Modified files: /includes cache.inc Log message: noted by Robert Douglass in his caching presentation: the key param to cache_get should be renamed to cid for consistency (all other functions have cid) Links: http://cvs.drupal.org/diff.php?path=drupal/includes/cache.inc&old=1.13&new=1...
6884
Age (days ago)
6884
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org