[contributions(DRUPAL-7--2):kiam] /modules/vars CHANGELOG.txt /modules/vars/tests vars.test vars_extended_test.info vars_extended_test.module vars_test.info vars_test.module /modules/vars vars.info vars.module
User: kiam Branch: DRUPAL-7--2 Date: Wed, 19 Jan 2011 02:37:46 +0000 Modified files: /modules/vars CHANGELOG.txt /modules/vars/tests vars.test vars_extended_test.info vars_extended_test.module vars_test.info vars_test.module /modules/vars vars.info vars.module Log message: By kiam: Changed the name of the project to 'Variable API'. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/vars/CHANGELOG.txt... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/tests/vars.te... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/tests/vars_ex... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/tests/vars_ex... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/tests/vars_te... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/tests/vars_te... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/vars.info&old... http://cvs.drupal.org/diff.php?path=contributions/modules/vars/vars.module&o...
participants (1)
-
drupal-cvs@drupal.org