[contributions(DRUPAL-5):augustin] /modules/directory directory.module
18 May
2007
18 May
'07
7:55 a.m.
User: augustin Branch: DRUPAL-5 Date: Fri, 18 May 2007 05:55:31 +0000 Modified files: /modules/directory directory.module Log message: Remove the constant DIRECTORY_ENABLE_EMPTY_TERM_SUPPRESSION : This was meant for the development version only, while it was not 'ready for prime-time'. By removing it, we are making the code more readable. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/directory/director...
6988
Age (days ago)
6988
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org