[contributions(DRUPAL-5):tr] /modules/uc_canadapost uc_canadapost.css uc_canadapost.module
24 Mar
2009
24 Mar
'09
8:06 p.m.
User: tr Branch: DRUPAL-5 Date: Tue, 24 Mar 2009 19:06:41 +0000 Modified files: /modules/uc_canadapost uc_canadapost.css uc_canadapost.module Log message: Change CSS class name to conform to naming convention in core Ubercart shipping modules Links: http://cvs.drupal.org/diff.php?path=contributions/modules/uc_canadapost/uc_c... http://cvs.drupal.org/diff.php?path=contributions/modules/uc_canadapost/uc_c...
6318
Age (days ago)
6318
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org