[contributions(DRUPAL-5--2):dopry] /modules/imagefield imagefield.module
22 Apr
2007
22 Apr
'07
8:43 a.m.
User: dopry Branch: DRUPAL-5--2 Date: Sun, 22 Apr 2007 08:43:18 +0000 Modified files: /modules/imagefield imagefield.module Log message: renaming all node_field to items s/node_field/items/g should probably also be applied to other branches for consistency.... we've decided to deprecate the term node_field in favor if items in the cck world. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/imagefield/imagefi...
7011
Age (days ago)
7011
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org