[contributions(DRUPAL-5--3):kmillecam] /modules/userpoints_contrib/userpoints_votingapi userpoints_votingapi.module
18 Feb
2008
18 Feb
'08
5:42 p.m.
User: kmillecam Branch: DRUPAL-5--3 Date: Mon, 18 Feb 2008 16:42:30 +0000 Modified files: /modules/userpoints_contrib/userpoints_votingapi userpoints_votingapi.module Log message: by kmillecam: User Points Voting API: Changed the name of within_threshold function to userpoints_votingapi_within_threshold to avoid naming collisions. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/userpoints_contrib...
6724
Age (days ago)
6724
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org