19 Jan
2010
19 Jan
'10
9:08 p.m.
User: grugnog Branch: HEAD Date: Tue, 19 Jan 2010 20:08:20 +0000 Modified files: /modules/drush/commands/pm pm.drush.inc /modules/drush/commands/pm/version_control backup.inc bzr.inc svn.inc Log message: #433950 - "install" hooks should be named "download" to match command Links: http://cvs.drupal.org/diff.php?path=contributions/modules/drush/commands/pm/... http://cvs.drupal.org/diff.php?path=contributions/modules/drush/commands/pm/... http://cvs.drupal.org/diff.php?path=contributions/modules/drush/commands/pm/... http://cvs.drupal.org/diff.php?path=contributions/modules/drush/commands/pm/...