17 Jul
2008
17 Jul
'08
1:49 a.m.
User: jtsnow Branch: DRUPAL-6--1 Date: Wed, 16 Jul 2008 23:49:32 +0000 Modified files: /modules/embed_widgets/embed_widgets_ui embed_widgets_ui.module Log message: Introduced a more uniform naming scheme for AHAH related functions. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/embed_widgets/embe...