17 Feb
2010
17 Feb
'10
9:52 p.m.
User: davereid Branch: HEAD Date: Wed, 17 Feb 2010 20:52:19 +0000 Modified files: /modules/pathauto pathauto.inc Log message: #261944 follow-up by Dave Reid: Fixed misnamed variable in _pathauto_get_schema_alias_maxlength(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/pathauto/pathauto....