22 Oct
2010
22 Oct
'10
12:16 p.m.
User: stalski Branch: HEAD Date: Fri, 22 Oct 2010 10:16:31 +0000 Modified files: /modules/field_group field_group.module Log message: Refactored for readability of the gigantic function to alter the overview forms. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/field_group/field_...