21 Nov
2009
21 Nov
'09
10:34 a.m.
User: kiam Branch: DRUPAL-6--1 Date: Sat, 21 Nov 2009 09:34:00 +0000 Modified files: /modules/book_access book_access.info Log message: By KiamLaLuno: Changed the name of the module reported in the file .info to "Book access". Links: http://cvs.drupal.org/diff.php?path=contributions/modules/book_access/book_a...