4 Jan
2010
4 Jan
'10
11:13 p.m.
User: tomot Branch: HEAD Date: Mon, 04 Jan 2010 22:13:32 +0000 Added files: /modules/eparser_twitter/plugins FeedapiEparserTypeTwitter.class.php Removed files: /modules/eparser_twitter/plugins FeedapiEparserTypeTwitter.inc Log message: Fixed #611856 by tom_o_t: Rename FeedapiEparserTypeTwitter.inc to FeedapiEparserTypeTwitter.class.php in order to stay inline with newest ctools. See #564492 for more info. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/eparser_twitter/pl...