10 Apr
2008
10 Apr
'08
12:13 p.m.
User: dries Branch: HEAD Date: Thu, 10 Apr 2008 10:13:57 +0000 Modified files: /modules/comment comment.admin.inc comment.module Log message: - Patch #195072 by webchick and coltrane: make _comment_load() a public API function by renaming it to comment_load(). Links: http://cvs.drupal.org/diff.php?path=drupal/modules/comment/comment.admin.inc... http://cvs.drupal.org/diff.php?path=drupal/modules/comment/comment.module&ol...