9 Dec
2008
9 Dec
'08
9:33 a.m.
User: boombatower Branch: HEAD Date: Tue, 09 Dec 2008 08:33:03 +0000 Added files: /modules/project_issue_file_review pifr.slave.inc Removed files: /modules/project_issue_file_review pifr.client.inc Modified files: /modules/project_issue_file_review CHANGELOG.txt pifr.module Log message: #344680: rename pifr.client.inc to pifr.slave.inc for consistency. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue_file... http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue_file... http://cvs.drupal.org/diff.php?path=contributions/modules/project_issue_file...