21 Jan
2011
21 Jan
'11
7:04 a.m.
User: halstead Branch: HEAD Date: Fri, 21 Jan 2011 06:04:02 +0000 Modified files: /modules/project_git_instructions project_git_instructions.module Log message: halstead: Make the decision tree into and easier to read series of if statements. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/project_git_instru...