24 Mar
2009
24 Mar
'09
8:09 p.m.
User: tr Branch: HEAD Date: Tue, 24 Mar 2009 19:09:09 +0000 Modified files: /modules/uc_canadapost uc_canadapost.css uc_canadapost.module Log message: Change CSS class name to conform to naming convention in core Ubercart shipping modules Links: http://cvs.drupal.org/diff.php?path=contributions/modules/uc_canadapost/uc_c... http://cvs.drupal.org/diff.php?path=contributions/modules/uc_canadapost/uc_c...