23 Nov
2007
23 Nov
'07
7:17 a.m.
User: gordon Branch: DRUPAL-5--4 Date: Fri, 23 Nov 2007 06:17:50 +0000 Modified files: /modules/ecommerce/ec_receipt ec_receipt.module Log message: * rename hook_query_output_*() to hook_ec_search_format_*() Links: http://cvs.drupal.org/diff.php?path=contributions/modules/ecommerce/ec_recei...