12 Jul
2007
12 Jul
'07
8:53 p.m.
User: drewish Branch: HEAD Date: Thu, 12 Jul 2007 18:53:34 +0000 Modified files: /sandbox/drewish/project_metrics metrics.module /sandbox/drewish/project_metrics/modules metrics.inc Log message: * Putting the useless tests into modules/metrics.inc and the useful ones metrics.module. * Trying to make the metrics block more readable. Links: http://cvs.drupal.org/diff.php?path=contributions/sandbox/drewish/project_me... http://cvs.drupal.org/diff.php?path=contributions/sandbox/drewish/project_me...