26 Dec
2010
26 Dec
'10
9:19 p.m.
User: kiam Branch: DRUPAL-6--1 Date: Sun, 26 Dec 2010 20:19:44 +0000 Modified files: /modules/book_access CHANGELOG.txt book_access.module Log message: #1007348 by kiam: _book_access_restrict_options() should be named _book_access_options_restrict(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/book_access/CHANGE... http://cvs.drupal.org/diff.php?path=contributions/modules/book_access/book_a...