24 Mar
2009
24 Mar
'09
8:07 p.m.
User: tr Branch: HEAD Date: Tue, 24 Mar 2009 19:07:21 +0000 Modified files: /modules/uc_fedex uc_fedex.css uc_fedex.module Log message: Change CSS class name to conform to naming convention in core Ubercart shipping modules Links: http://cvs.drupal.org/diff.php?path=contributions/modules/uc_fedex/uc_fedex.... http://cvs.drupal.org/diff.php?path=contributions/modules/uc_fedex/uc_fedex....