21 Jan
2011
21 Jan
'11
1:26 a.m.
User: FilmKnurd Branch: DRUPAL-6--2 Date: Fri, 21 Jan 2011 00:26:05 +0000 Modified files: /modules/megamenu megamenu.module megamenu.utilities.inc Log message: task #902448 by FilmKnurd: Cleaned up i18n functionality; moved get_menu_title to utilities.inc and renamed it to conform to our style of helper methods. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/megamenu/megamenu.... http://cvs.drupal.org/diff.php?path=contributions/modules/megamenu/megamenu....