3 Feb
2007
3 Feb
'07
1:20 a.m.
User: sammys Branch: DRUPAL-4-7--3 Date: Sat, 03 Feb 2007 00:20:33 +0000 Modified files: /modules/ecommerce/contrib/ec_recurring ec_recurring.module Log message: * Too many changes to list. Mostly fixing bugs caused by the renaming of tables and changed the name of ec_recurring_get_active() to ec_recurring_get_active_for_user() Links: http://cvs.drupal.org/diff.php?path=contributions/modules/ecommerce/contrib/...