16 Jul
2007
16 Jul
'07
6:23 p.m.
User: drewish Branch: DRUPAL-5 Date: Mon, 16 Jul 2007 16:23:39 +0000 Modified files: /modules/image/contrib/image_attach image_attach.module /modules/image/contrib/image_gallery image_gallery.module /modules/image image.module Log message: #159767 "Rename _image_get_sizes() to image_get_sizes()" Links: http://cvs.drupal.org/diff.php?path=contributions/modules/image/contrib/imag... http://cvs.drupal.org/diff.php?path=contributions/modules/image/contrib/imag... http://cvs.drupal.org/diff.php?path=contributions/modules/image/image.module...