22 Jul
2010
22 Jul
'10
6:38 p.m.
User: jide Branch: HEAD Date: Thu, 22 Jul 2010 16:38:35 +0000 Modified files: /modules/og_menu og_menu.module Log message: #793854 by evoltech : Changed name of og_menu_get_menus() #754900 by jide : Added validation for menu name beginning with "menu-" Links: http://cvs.drupal.org/diff.php?path=contributions/modules/og_menu/og_menu.mo...