8 Aug
2010
8 Aug
'10
3:03 a.m.
User: weitzman Branch: HEAD Date: Sun, 08 Aug 2010 01:03:10 +0000 Modified files: /modules/devel devel.module Log message: use drupal_var_export() instead of var_dump() during our debugging functions. It is more readable. krumo users don't necessarily see much of this. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/devel/devel.module...