18 Jun
2007
18 Jun
'07
10:09 a.m.
User: dww Branch: HEAD Date: Mon, 18 Jun 2007 08:09:20 +0000 Modified files: /modules/update_status update_status.module Log message: Renaming _update_status_get_info() to update_status_get_available() and related variable names and form elements for clarity. "info" is vague, especially given all the code that's dealing with .info files. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/update_status/upda...