26 May
2009
26 May
'09
8:42 p.m.
User: pvanderspek Branch: DRUPAL-6--1 Date: Tue, 26 May 2009 18:42:00 +0000 Modified files: /modules/nodeorder nodeorder.module Log message: rename nodeorder_get_weight to more descriptive nodeorder_get_term_min_max use TRUE and FALSE instead of 1 and 0 Links: http://cvs.drupal.org/diff.php?path=contributions/modules/nodeorder/nodeorde...