14 Apr
2008
14 Apr
'08
7:37 p.m.
User: davidlesieur Branch: HEAD Date: Mon, 14 Apr 2008 17:37:16 +0000 Modified files: /modules/biblio_facets biblio_facets.module biblio_type_facet.module Log message: Renamed variable for clarity. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/biblio_facets/bibl... http://cvs.drupal.org/diff.php?path=contributions/modules/biblio_facets/bibl...