10 Aug
2010
10 Aug
'10
12:09 a.m.
User: dww Branch: HEAD Date: Mon, 09 Aug 2010 22:09:39 +0000 Modified files: /modules/project/solr project_solr.module Log message: #875436 by dww: Changed 'parent_term' to 'project_type' for clarity. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/project/solr/proje...