14 Mar
2010
14 Mar
'10
12:57 p.m.
User: dereine Branch: DRUPAL-7--3 Date: Sun, 14 Mar 2010 11:57:21 +0000 Modified files: /modules/views CHANGELOG.txt /modules/views/tests views_test.module Log message: by dereine: Fix pluggable access tests, by rename hook_perm to hook_permission Links: http://cvs.drupal.org/diff.php?path=contributions/modules/views/CHANGELOG.tx... http://cvs.drupal.org/diff.php?path=contributions/modules/views/tests/views_...