8 Sep
2010
8 Sep
'10
5:53 p.m.
User: alexb Branch: DRUPAL-6--1 Date: Wed, 08 Sep 2010 15:53:56 +0000 Modified files: /modules/data/data_taxonomy data_taxonomy.module Log message: Rename data_taxonomy_save_terms() to data_taxonomy_save_tags() for better distinction from _data_taxonomy_save_terms(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/data/data_taxonomy...